자주 묻는 질문

게시판 목록
[사용문의] [서비스 종료][알패스] 인터넷익스플로러 8.0 에서 동작하나요? 조회수 : 48,495
알패스 v3.08버전부터 인터넷익스플로러 8.0에서도 알패스를 이용하실 수 있습니다. 단, 익스플로러9버전은 지원되지 않습니다. 알패스 최신버전(V3.09)을 설치하여 이용해보시기 바랍니다. 또한 알패스 v3.08버전부터는 더이상 '자동 로그인 기능'을 이용하실 수 없습니다. IE8.0 지원으로 인해 호환이슈가 발생하여 '자동 로그인 기능'이 제외되었습니다. 알툴바의 알패스On의 경우 IE8.0 지원과 함께 알패스와 구조 차이로 인해 '자동 로그인 기능'도 그대로 지원하고 있습니다. 알패스의 '자동 로그인 기능' 제외로 인해 불편하신 분들은 알툴바를 이용해보시기 바랍니다. 다만, 현재 알패스는 Windows7환경은 지원하지 않고 있어, IE8.0일지라도 Windows7인 경우 정상 동작하지 않을 수 있습니다.

위의 FAQ가 고객님께서 만족할만한 내용이셨나요?

FAQ 만족도 및 의견 조사
이전글, 다음글 보기
이전글 [서비스 종료][알패스] 온라인 서비스 로그인과 일반 로그인의 차이
다음글 [서비스 종료][알패스] 알툴바와 함께 쓰면 안되나요?