자주 묻는 질문

게시판 목록
[오류문의] 구 버전 알툴바에서 로그인 시 오류 발생 조회수 : 15,517
알툴바의 보안강화를 위한 인증서 변경 및 일부 버전의 로그인 기능에 대한 안내드립니다.

2016년 5월 24일 화요일 오후 12시 부터 알툴바 일부 버전의 보안강화를 위해 서버 인증서가 변경됩니다.
따라서 일부 버전 (3.53 이하버전) 온라인 로그인 시 오류가 발생합니다.
이 경우 최신버전으로 업데이트하면 정상적인 이용이 가능합니다.

<알툴바 최신버전 이용방법>

알툴바 최신버전은 알툴즈 홈페이지에서 다운로드가 가능합니다.
http://www.altools.co.kr/Download/ALToolbar.aspx

또는,

알툴바 좌측 메인버튼 클릭 후 온라인 업데이트 기능 메뉴를 클릭하시면 최신버전으로 업데이트됩니다.

안내 드린 내용이 도움이 되었기 바랍니다.

위의 FAQ가 고객님께서 만족할만한 내용이셨나요?

FAQ 만족도 및 의견 조사
이전글, 다음글 보기
이전글 [서비스 종료]알패스 데이터가 사라졌을 때
다음글 알툴바가 설치하면 나오는데 쓰다보면 사라져요