자주 묻는 질문

게시판 목록
[사용문의] 랜섬쉴드 PC 설치에 필요한 프로그램이 있나요? 조회수 : 2,259
.NET Framework 4.0 이상이 설치되어야 랜섬쉴드 PC의 사용이 가능합니다.

PC에 .NET Framework 4.0 이상이 설치 안된 경우에는
랜섬쉴드 PC 설치 시 'PC의 앱에 다음 Windows 기능이 필요합니다.' 라는 안내 팝업에서
이 기능 다운로드 및 설치를 꼭 진행해야합니다.

이 설치 건너뛰기 시 랜섬쉴드 PC 백업과 복구 기능을 사용할 수 없습니다.

위의 FAQ가 고객님께서 만족할만한 내용이셨나요?

FAQ 만족도 및 의견 조사
이전글, 다음글 보기
이전글 스케줄 백업은 매번 백업 시간이 많이 소요됩니까?
다음글 #backupx 폴더가 0바이트인 이유가 무엇인가요?